<!doctype html>
<!--[if lt IE 7]><html class="artnet-html no-js ie ie6 lt-ie9 lt-ie8 lt-ie7" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]><html class="artnet-html no-js ie ie7 lt-ie9 lt-ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]><html class="artnet-html no-js ie ie8 lt-ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--><html class="artnet-html no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
			<head>
		    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

    <title>How a 24-Year-Old Artist Ended Up Painting Breonna Taylor&#039;s Portrait for an Unprecedented Cover of &#039;O&#039; Magazine | artnet News</title>

    
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="For the first time in its 20-year existence, Oprah Winfrey handed over the cover of her eponymous magazine."/>
<meta name="robots" content="noodp"/>
<meta name="keywords" content="o magazine, breonna taylor, o magazine portrait, anita hill, time magazine, o magazine taylor portrait artist"/>
<link rel="canonical" href="https://news.artnet.com/art-world/breonna-taylor-oprah-magazine-cover-1899567" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How a 24-Year-Old Artist Ended Up Painting Breonna Taylor&#039;s Portrait for an Unprecedented Cover of &#039;O&#039; Magazine | artnet News" />
<meta property="og:description" content="For the first time in its 20-year existence, Oprah Winfrey handed over the cover of her eponymous magazine." />
<meta property="og:url" content="https://news.artnet.com/art-world/breonna-taylor-oprah-magazine-cover-1899567" />
<meta property="og:site_name" content="artnet News" />
<meta property="article:author" content="https://www.facebook.com/sarahcascone" />
<meta property="article:section" content="People" />
<meta property="article:published_time" content="2020-08-06T02:00:02-04:00" />
<meta property="article:modified_time" content="2020-08-05T17:24:32-04:00" />
<meta property="og:updated_time" content="2020-08-05T17:24:32-04:00" />
<meta property="og:image" content="https://news.artnet.com/app/news-upload/2020/08/oprah-breonna-taylor.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1261" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="For the first time in its 20-year existence, Oprah Winfrey handed over the cover of her eponymous magazine." />
<meta name="twitter:title" content="How a 24-Year-Old Artist Ended Up Painting Breonna Taylor&#039;s Portrait for an Unprecedented Cover of &#039;O&#039; Magazine | artnet News" />
<meta name="twitter:image" content="https://news.artnet.com/app/news-upload/2020/08/oprah-breonna-taylor.jpg" />
<meta name="twitter:creator" content="@sarahecascone" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//news.artnet.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/news.artnet.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.15"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='artnet_news-css'  href='https://news.artnet.com/app/themes/artnet-news/assets/css/artnet.css?ver=7b107265' type='text/css' media='all' />
<link rel='stylesheet' id='artnet_article-css'  href='https://news.artnet.com/app/themes/artnet-news/assets/css/article.css?ver=7b107265' type='text/css' media='all' />
<link rel='https://api.w.org/' href='https://news.artnet.com/api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://news.artnet.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://news.artnet.com/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://news.artnet.com/?p=1899567' />
<link rel="alternate" type="application/json+oembed" href="https://news.artnet.com/api/oembed/1.0/embed?url=https%3A%2F%2Fnews.artnet.com%2Fart-world%2Fbreonna-taylor-oprah-magazine-cover-1899567" />
<link rel="alternate" type="text/xml+oembed" href="https://news.artnet.com/api/oembed/1.0/embed?url=https%3A%2F%2Fnews.artnet.com%2Fart-world%2Fbreonna-taylor-oprah-magazine-cover-1899567&#038;format=xml" />
            <!-- GPT Init: Start -->
                        <link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script">
            <script type='text/javascript'>
                var googletag = googletag || {};
                googletag.cmd = googletag.cmd || [];
                (function () {
                    var gads = document.createElement('script');
                    gads.type = 'text/javascript';
                    var useSSL = 'https:' == document.location.protocol;
                    gads.src = (useSSL ? 'https:' : 'http:') +
                        '//www.googletagservices.com/tag/js/gpt.js';
                    var node = document.getElementsByTagName('script')[0];
                    node.parentNode.insertBefore(gads, node);
                })();
            </script>
            <!-- GPT Init: End -->
            

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2020-08-06 02:00:02" />
<meta name="sailthru.title" content="How a 24-Year-Old Artist Ended Up Painting Breonna Taylor&#8217;s Portrait for an Unprecedented Cover of &#8216;O&#8217; Magazine" />
<meta name="sailthru.tags" content="o magazine, breonna taylor, o magazine portrait, anita hill, time magazine, o magazine taylor portrait artist" />
<meta name="sailthru.author" content="Sarah Cascone" />
<meta name="sailthru.description" content="For the first time in its 20-year existence, Oprah Winfrey handed over the cover of her eponymous magazine. " />
<meta name="sailthru.image.full" content="https://news.artnet.com/app/news-upload/2020/08/oprah-breonna-taylor-1280x600.jpg" />
<meta name="sailthru.image.thumb" content="https://news.artnet.com/app/news-upload/2020/08/oprah-breonna-taylor-434x434.jpg" />
<meta name="sailthru.expire_date" content="2020-09-05T02:00:02+00:00" />
<meta name="sailthru.author.image" content="https://news.artnet.com/app/news-upload/2015/06/sarah_circ-96x96.jpg" />
<meta name="sailthru.author.type" content="Senior Writer" />
<!-- END Sailthru Horizon Meta Information -->

<meta name='mobile-web-app-capable' content='yes'><link rel='manifest' href='/manifest.json'>                <script type="text/javascript">
                    window.dataLayer = window.dataLayer || [];
                    window.dataLayer.push({"pageType":"Article Detail","pageCategory":"People","tags":[],"author":["Sarah Cascone"],"date":"08\/20","artistId":[],"galleryId":[],"auctionHouseId":[],"clientId":"CLIENT_ID(AMP_ECID_GOOGLE,,_ga)","registrationType":"Not Signed Up"});
                </script>
                                <script type='text/javascript'>
                    var _sf_startpt=(new Date()).getTime();
                </script>
                <link rel="amphtml" href="https://news.artnet.com/art-world/breonna-taylor-oprah-magazine-cover-1899567/amp-page">            <script type="application/ld+json">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</script>
            <link rel="icon" href="https://news.artnet.com/app/news-upload/2017/04/news-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://news.artnet.com/app/news-upload/2017/04/news-logo-256x256.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://news.artnet.com/app/news-upload/2017/04/news-logo-256x256.png" />
<meta name="msapplication-TileImage" content="https://news.artnet.com/app/news-upload/2017/04/news-logo-300x300.png" />

				</head>
	
	<body class="post-template-default single single-post postid-1899567 single-format-standard wp-custom-logo" id="body">
		
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TS5FCK3"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TS5FCK3');</script>
        <!-- End Google Tag Manager -->

        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TB3QK4"
                          height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-TB3QK4');</script>
        <!-- End Google Tag Manager -->


					<div class="header container">
    <div class="eyebrow row hidden-xs">
        <div class="col-sm-6">
                        <nav id="nav-header-left" class="nav-header pull-left" role="navigation">
                <ul class="list-inline list-text">
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530411">
					<a href="http://www.artnet.com" target="_blank">artnet</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530414">
					<a href="https://www.artnet.com/auctions/" target="_blank">artnet Auctions</a>
					</li>
	</ul>
            </nav>
                    </div>

        <div class="col-sm-6">
                        <nav id="nav-header-right" class="nav-header pull-right" role="navigation">
                <ul class="list-inline list-text">
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530417">
					<a href="http://artnetnews.cn" target="_blank">中文</a>
					</li>
	</ul>
            </nav>
                    </div>
    </div>
</div>
    <header id="header" class="header container">
        <div class="main">
            <nav class="navbar navbar-artnet menu">
                <div class="menu-header container-fluid">
                    <!-- Brand and toggle get grouped for better mobile display -->
                    <div class="nav-header">
                        <button class="hamburger hamburger--squeeze navbar-toggle collapsed" type="button"
                                data-toggle="collapse" data-target="#main-nav-collapse" aria-expanded="false" >
                            <span class="sr-only">Toggle navigation</span>
                            <span class="hamburger-box">
                            <span class="hamburger-inner"></span>
                          </span>
                        </button>
                        <a class="navbar-brand logo-link" href="/" rel="home">
                                                            <img src="https://news.artnet.com/app/news-upload/2016/11/news-logo.png" />
                                                    </a>

                        <ul class="nav-right list-inline pull-right">
                                                            <li class="follow-us dropdown hidden-sm hidden-xs">
                                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">
                                        Follow Us
                                    </a>
                                    <div class="dropdown-menu">
                                        <nav id="nav-header-social" class="nav-header" role="navigation">
                                            <ul class="list-inline list-icons">
		<li>
		<a href="https://www.facebook.com/artnetnews" title="Facebook" target="_blank">
			<span class="fa fa-fw fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-530498"></span>
			<span class="text">Facebook</span>
		</a>
			</li>
		<li>
		<a href="http://instagram.com/artnet" title="Instagram" target="_blank">
			<span class="fa fa-fw fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-530510"></span>
			<span class="text">Instagram</span>
		</a>
			</li>
		<li>
		<a href="https://twitter.com/artnet" title="Twitter" target="_blank">
			<span class="fa fa-fw fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-530501"></span>
			<span class="text">Twitter</span>
		</a>
			</li>
		<li>
		<a href="http://www.pinterest.com/artnet/" title="Pinterest" target="_blank">
			<span class="fa fa-fw fa-pinterest-p menu-item menu-item-type-custom menu-item-object-custom menu-item-530507"></span>
			<span class="text">Pinterest</span>
		</a>
			</li>
		<li>
		<a href="http://www.linkedin.com/company/artnet" title="LinkedIn" target="_blank">
			<span class="fa fa-fw fa-linkedin-square menu-item menu-item-type-custom menu-item-object-custom menu-item-530516"></span>
			<span class="text">LinkedIn</span>
		</a>
			</li>
		<li>
		<a href="http://weibo.com/artnet" title="Weibo" target="_blank">
			<span class="fa fa-fw fa-weibo menu-item menu-item-type-custom menu-item-object-custom menu-item-530522"></span>
			<span class="text">Weibo</span>
		</a>
			</li>
	</ul>
                                        </nav>
                                    </div>
                                </li>
                                                        <li>
                                <a href="/search/" class="search-toggle fa fa-search"></a>
                            </li>
                        </ul>
                    </div>

                    <!-- Collect the nav links, forms, and other content for toggling -->
                    <div class="collapse navbar-collapse" id="main-nav-collapse">
                        <nav id="nav-main" class="nav-main nav navbar-nav" role="navigation">
                            <ul class="list-inline list-text">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530432 menu-item-has-children">
					<a href="https://news.artnet.com/market" target="_self">Market</a>
				<ul class="list-unstyled">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530435">
		<a href="https://news.artnet.com/market/galleries" target="_self">Galleries</a>
			</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530438">
		<a href="https://news.artnet.com/market/auctions" target="_self">Auctions</a>
			</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530441">
		<a href="https://news.artnet.com/market/art-fairs" target="_self">Art Fairs</a>
			</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530444">
		<a href="https://news.artnet.com/market/analysis" target="_self">Analysis</a>
			</li>
	</ul>
	</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-530447 menu-item-has-children">
					<a href="https://news.artnet.com/art-world" target="_self">Art World</a>
				<ul class="list-unstyled">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-530450">
		<a href="https://news.artnet.com/art-world/people" target="_self">People</a>
			</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530453">
		<a href="https://news.artnet.com/art-world/events" target="_self">Events and Parties</a>
			</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530456">
		<a href="https://news.artnet.com/art-world/art-law" target="_self">Art and Law</a>
			</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530459">
		<a href="https://news.artnet.com/art-world/politics" target="_self">Politics</a>
			</li>
	</ul>
	</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530462 menu-item-has-children">
					<a href="https://news.artnet.com/exhibitions" target="_self">Exhibitions</a>
				<ul class="list-unstyled">
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530465">
		<a href="https://news.artnet.com/exhibitions/on-view" target="_self">On View</a>
			</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530468">
		<a href="https://news.artnet.com/exhibitions/reviews" target="_self">Reviews</a>
			</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530471">
		<a href="https://news.artnet.com/exhibitions/art-guide" target="_self">Art Guides</a>
			</li>
	</ul>
	</li>
		<li class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530474">
					<a href="https://news.artnet.com/opinion" target="_self">Opinion</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-1130474">
					<a href="http://news.artnet.com/partner-content" target="_self">Partner Content</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-1483375">
					<a href="http://www.artnet.com/artnet-intelligence-report/" target="_blank">Intelligence Report</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-1636870">
					<a href="https://news.artnet.com/the-art-angle" target="_blank">The Art Angle Podcast</a>
					</li>
	</ul>
                        </nav><!-- #nav -->
                    </div><!-- /.navbar-collapse -->
                </div><!-- /.container-fluid -->
                <div class="search-header">
                    <form role="search" method="GET" class="search-form" action="https://news.artnet.com">
    <label class="screen-reader-text" for="s">Search for:</label>
    <input type="text" class="search-input" value="" name="s" placeholder="Search"  />
    <button type="submit" class="submit-btn btn btn-link" title="Search">
        <span class="fa fa-search"></span>
    </button>
    <button type="button" class="close-btn btn btn-link" title="Cancel">
        <span class="fa fa-close"></span>
    </button>
</form>                </div>
            </nav>
        </div>
    </header>
		
		
		<section id="content" role="main" class="content-wrapper">
			<div id="page-1899567" class="page wrapper "
				 data-page-num="1899567"
				 data-page-url="https://news.artnet.com/art-world/breonna-taylor-oprah-magazine-cover-1899567"
				 data-page-path="/art-world/breonna-taylor-oprah-magazine-cover-1899567"
				 data-page-title="How a 24-Year-Old Artist Ended Up Painting Breonna Taylor&#039;s Portrait for an Unprecedented Cover of &#039;O&#039; Magazine | artnet News"
				 data-analytics='&#x7B;&quot;pageType&quot;&#x3A;&quot;Article&#x20;Detail&quot;,&quot;pageCategory&quot;&#x3A;&quot;People&quot;,&quot;tags&quot;&#x3A;&#x5B;&#x5D;,&quot;author&quot;&#x3A;&#x5B;&quot;Sarah&#x20;Cascone&quot;&#x5D;,&quot;date&quot;&#x3A;&quot;08&#x5C;&#x2F;20&quot;,&quot;artistId&quot;&#x3A;&#x5B;&#x5D;,&quot;galleryId&quot;&#x3A;&#x5B;&#x5D;,&quot;auctionHouseId&quot;&#x3A;&#x5B;&#x5D;,&quot;clientId&quot;&#x3A;&quot;CLIENT_ID&#x28;AMP_ECID_GOOGLE,,_ga&#x29;&quot;,&quot;registrationType&quot;&#x3A;&quot;Not&#x20;Signed&#x20;Up&quot;&#x7D;'
				 data-ad-targeting='&#x5B;&#x7B;&quot;name&quot;&#x3A;&quot;environment&quot;,&quot;value&quot;&#x3A;&quot;production&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;page&quot;,&quot;value&quot;&#x3A;&quot;Article&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;section&quot;,&quot;value&quot;&#x3A;&quot;people&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;day&quot;,&quot;value&quot;&#x3A;&quot;06&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;author&quot;,&quot;value&quot;&#x3A;&quot;Sarah&#x20;Cascone&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;article-id&quot;,&quot;value&quot;&#x3A;&quot;ID1899567&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;article-title&quot;,&quot;value&quot;&#x3A;&quot;How&#x20;a&#x20;24YearOld&#x20;Artist&#x20;Ended&#x20;Up&#x20;Painting&#x20;Breonna&#x20;Taylors&#x20;Portrait&#x20;for&#x20;an&#x20;Unprecedented&#x20;Cover&#x20;of&#x20;O&#x20;Magazine&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;format&quot;,&quot;value&quot;&#x3A;&quot;standard&quot;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;tags&quot;,&quot;value&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;artist&quot;,&quot;value&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;gallery&quot;,&quot;value&quot;&#x3A;&#x5B;&#x5D;&#x7D;,&#x7B;&quot;name&quot;&#x3A;&quot;auction-house&quot;,&quot;value&quot;&#x3A;&#x5B;&#x5D;&#x7D;&#x5D;'>

									<div class="widget-area" data-num-slides=>
    <ul class="list-unstyled"><li class="artnet-ads-ad  widget-1 widget-odd widget-container piklist-universal-widget"><div class="artnet-ads-ad  widget-1 widget-odd widget"><div id="leaderboardtest-1899567-5f2c5404b2df1-hidden" data-slot="leaderboardtest" class="artnet-ad"></div>

</div></li></ul>
</div>
								
													
						<div class="container">
		<div class="row">

			<article class="article-wrapper post-type-post format-standard" id="post-1899567">
				<div class="col-md-12"><div class="flex-columns row">
					<div class="article-content col-md-8">
						<div class="article-header">
							<h5 class="article-category h5"><a href="https://news.artnet.com/art-world/people">People</a></h5>
							<h1 class="article-title h1">How a 24-Year-Old Artist Ended Up Painting Breonna Taylor&#8217;s Portrait for an Unprecedented Cover of &#8216;O&#8217; Magazine</h1>

							<p class="article-blurb">For the first time in its 20-year existence, Oprah Winfrey handed over the cover of her eponymous magazine.</p>

							<p class="article-byline">
																	<a href="https://news.artnet.com/about/sarah-cascone-25">Sarah Cascone</a>, 
																<time datetime="2020-08-06T06:00:02+00:00" title="Aug 6, 2020 2:00 AM">August 6, 2020</time>
							</p>
						</div>

													<figure class="article-image">
								<img src="https://news.artnet.com/app/news-upload/2020/08/oprah-breonna-taylor-812x1024.jpg" alt="Alexis Franklin drew this portrait of Breonna Taylor for Oprah magazine. Courtesy of Oprah magazine." title="Alexis Franklin drew this portrait of Breonna Taylor for Oprah magazine. Courtesy of Oprah magazine." />
								<figcaption>Alexis Franklin drew this portrait of Breonna Taylor for <em>Oprah</em> magazine. Courtesy of <em>Oprah</em> magazine. </figcaption>
							</figure>
						
						<div class="flex-columns row">
							<div class="col-md-9 col-md-push-2">
								<div class="article-body" data-post-id="1899567">
									<p>For the first time in its 20-year existence, Oprah Winfrey is not on the cover of her eponymous magazine. The media mogul has ceded the space to the late Breonna Taylor, asking readers to join the calls for justice for the 26-year-old emergency medical technician, who was asleep in bed when police shot and killed her.</p>
<p>The artist behind the cover art, which is based on a widely disseminated selfie of Taylor, is <a href="https://www.instagram.com/alexis_art/" target="_blank" rel="noopener">Alexis Franklin</a>, a 24-year-old Black woman who works primarily as a church videographer. Self-trained, Franklin was determined to capture Taylor&#8217;s spirit in the portrait.</p>
<p>&#8220;There was a sparkle in Breonna’s eyes—a young Black woman posing in her Louisville EMS shirt, happy to be alive,&#8221; she wrote in <a href="https://www.oprahmag.com/life/a33460398/oprah-magazine-breonna-taylor-cover-artist-alexis-franklin/" target="_blank" rel="noopener"><em>Oprah</em></a> magazine. &#8220;So many things were going through my mind—Breonna’s life, mostly, and how it ended so abruptly and unnecessarily. Every stroke was building a person: each eyelash, each wisp of hair, the shine on her lips, the highlight on her cheek.&#8221;</p>
<p>Franklin&#8217;s other high-profile projects include <a href="https://time.com/5793732/time-100-women-of-the-year-covers/" target="_blank" rel="noopener">honoring Anita Hill</a> for <em>TIME</em> magazine&#8217;s <a href="https://time.com/100-women-of-the-year" target="_blank" rel="noopener">100 Women of the Year</a> project, celebrating the achievements of women over the past century. (The publication retroactively selected Hill as Woman of the Year for 1991 in recognition in her testimony against Supreme Court nominee Clarence Thomas.)</p>
<p>Franklin gained attention through her wildly popular <a href="https://www.instagram.com/alexis_art/" target="_blank" rel="noopener">Instagram</a> account, where she shares photos of her finished digital portraits (as well as progress shots on her stories) with her 123,000 followers.</p>
<div id="attachment_1899720" style="width: 585px" class="wp-caption aligncenter"><img class="size-full wp-image-1899720" src="https://news.artnet.com/app/news-upload/2020/08/1991_Anita-Hill.jpg" alt="Anita Hill retroactively nominated as Woman of the Year for 1991. Art by Alexis Franklin; Mark Reinstein—Corbis/Getty. Courtesy of TIME magazine." width="575" height="767" srcset="https://news.artnet.com/app/news-upload/2020/08/1991_Anita-Hill.jpg 575w, https://news.artnet.com/app/news-upload/2020/08/1991_Anita-Hill-225x300.jpg 225w, https://news.artnet.com/app/news-upload/2020/08/1991_Anita-Hill-37x50.jpg 37w" sizes="(max-width: 575px) 100vw, 575px" /><p class="wp-caption-text">Anita Hill retroactively nominated as Woman of the Year for 1991. Art by Alexis Franklin; Mark Reinstein—Corbis/Getty. Courtesy of <em>TIME</em> magazine.</p></div>
<p>Franklin created the <em>Oprah</em> cover art using Photoshop, playing around with several background colors before settling on a rich yellow.</p>
<p>The new portrait is accompanied by a silhouette, also of Taylor, by artist <a href="https://www.washingtoncuts.com/" target="_blank" rel="noopener">Janelle Washington</a>. The cut paper artwork features 89 names from the #SayHerName campaign, founded by the African American Policy Forum in 2014 to raise awareness of the Black women victimized by police brutality and racist violence.</p>
<div id="attachment_1899708" style="width: 990px" class="wp-caption aligncenter"><img class="size-full wp-image-1899708" src="https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817.png" alt="Janelle Washington, Silhouette of Breonna Taylor. Courtesy of Oprah magazine." width="980" height="983" srcset="https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817.png 980w, https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817-150x150.png 150w, https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817-300x300.png 300w, https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817-32x32.png 32w, https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817-50x50.png 50w, https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817-64x64.png 64w, https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817-96x96.png 96w, https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817-128x128.png 128w, https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817-256x256.png 256w, https://news.artnet.com/app/news-upload/2020/08/silhouette-1596048817-434x434.png 434w" sizes="(max-width: 980px) 100vw, 980px" /><p class="wp-caption-text">Janelle Washington, <em>Silhouette of Breonna Taylor</em>. Courtesy of <em>Oprah</em> magazine.</p></div>
<p>Franklin said she tried to avoid news of police brutality in the wake of the 2016 police killings of Alton Sterling and Philando Castile. &#8220;But when Breonna Taylor was killed, I couldn’t even try to shut it out. I was uncontrollably angry and hurt,&#8221; Franklin said. “I am so happy to play a small part in this long-overdue, world-changing narrative on racial injustice and police brutality.”</p>
<div class="embed-container">
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BzN879oHNNq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/BzN879oHNNq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BzN879oHNNq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🥳2️⃣3️⃣🥳 -I took these to paint a birthday self portrait, but I abandoned the portrait, and I love the colors too much to not post these everywhere, so&#8230;</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/alexisvicki/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Alexis Franklin</a> (@alexisvicki) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-06-27T15:19:57+00:00">Jun 27, 2019 at 8:19am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></div>
<p>“What I know for sure: We can’t be silent. We have to use whatever megaphone we have to cry for justice,&#8221; said Winfrey in a <a href="https://www.oprahmag.com/life/a33449982/oprah-breonna-taylor/" target="_blank" rel="noopener">column</a> explaining the move. &#8220;And that is why Breonna Taylor is on the cover.”</p>
<br><em>Follow <a href="https://www.facebook.com/artnet" target="_blank">artnet News</a> on Facebook: </em><br><p></p>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Ffacebook.com%2Fartnet&width=156&layout=button_count&action=like&size=large&show_faces=false&share=false&height=46&colorscheme=dark&appId=1094996403930552" width="100" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<br>
<em><a href="http://link.artnet.com/join/522/newscta&hash=8e9534fb495110baf97a368037111816" target="_blank">Want to stay ahead of the art world? Subscribe to our newsletter to get the breaking news, eye-opening interviews, and incisive critical takes that drive the conversation forward.</a></em>
								</div>

															</div>
							<div class="sticky-container col-md-2 col-md-pull-9">
								<div class="article-share text-center sticky">
    <p>Share</p>

    <ul class="addthis_buttons list-unstyled list-icons">
        <li><a rel="nofollow" class="addthis_button_facebook"><span class="fa fa-facebook"></span></a></li>
        <li><a rel="nofollow" class="addthis_button_twitter"><span class="fa fa-twitter"></span></a></li>
        <li><a rel="nofollow" class="addthis_button_google_plusone_share"><span class="fa fa-google-plus"></span></a></li>
        <li><a rel="nofollow" class="addthis_button_pinterest_share"><span class="fa fa-pinterest-p"></span></a></li>
        <li><a rel="nofollow" class="addthis_button_linkedin"><span class="fa fa-linkedin"></span></a></li>
        <li><a rel="nofollow" class="addthis_button_wechat"><span class="fa fa-wechat"></span></a></li>
        <li><a rel="nofollow" class="addthis_button_email"><span class="fa fa-envelope"></span></a></li>
    </ul>
</div>

							</div>
						</div>

						
						<div class="authors-list authors-single row">
															<div class="col-md-12 col-sm-12">
									<div class="author-info">
            <a href='https://news.artnet.com/about/sarah-cascone-25' class="author-image">             <img class="img-circle" src="https://news.artnet.com/app/news-upload/2015/06/sarah_circ-256x256.jpg" />
         </a>         <div class="author-meta">
        <a href='https://news.artnet.com/about/sarah-cascone-25' class="author-text">             <h4 class="author-name h4">Sarah Cascone</h4>

                            <h5 class="author-title h5">Senior Writer</h5>
                                 </a>         <ul class="author-links list-icons list-inline">
                            <li><a target="_blank" href="https://www.facebook.com/sarahcascone"><span class="fa fa-facebook"></span></a></li>
                                        <li><a target="_blank" href="https://twitter.com/sarahecascone"><span class="fa fa-twitter"></span></a></li>
                                                    <li><a target="_blank" href="https://instagram.com/sarahecascone/"><span class="fa fa-instagram"></span></a></li>
                    </ul>
    </div>
</div>								</div>
													</div>
						
											</div>

											<div class="sidebar-container col-md-4 pull-right">
							<div class="sidebar">
    <ul class="list-unstyled"><li class="artnet-ads-ad  widget-1 widget-odd widget-container piklist-universal-widget sticky-container"><div class="artnet-ads-ad  widget-1 widget-odd sticky"><div class="artnet-ads-ad  widget-1 widget-odd widget"><div id="halfpage1-1899567-5f2c5404b8cb6-hidden" data-slot="halfpage1" class="artnet-ad"></div>

</div></div></li><li class="theme-related-posts  widget-2 widget-even widget-alt widget-container piklist-universal-widget sticky-container"><div class="theme-related-posts  widget-2 widget-even widget-alt sticky"><div class="theme-related-posts  widget-2 widget-even widget-alt widget">    <div class="empty-widget"></div>
</div></div></li><li class="theme-newsletter-signup  widget-3 widget-odd widget-container piklist-universal-widget sticky-container"><div class="theme-newsletter-signup  widget-3 widget-odd sticky"><div class="theme-newsletter-signup  widget-3 widget-odd widget"><form class="newsletter-signup-form" action="https://www.artnet.com/api/subscriptions" method="POST">
    <div class="widgethint">
        sign up to our daily newsletter
    </div>

    <h2 class="widgettitle">
        The best of artnet news in your inbox
    </h2>    

    <input type="hidden" name="Source" class="source" value="artnetnews" />
    <div class="form-group text">
        <input type="text" name="Email" class="signup-email form-control" placeholder="Enter your email" />

        <div class="errors">
            <div class="invalid-email">Please enter a valid email address</div>
            <div class="signup-failed">Signup failed. Please try again later.</div>
        </div>
    </div>
    <div class="form-group buttons">
        <input type="submit" class="btn btn-primary btn-xs btn-block" value="Subscribe" />
        <i class="arrow right"></i>
    </div>

    <div class="newsletter-signup-thank-you">Thank you for subscribing!</div>
</form></div></div></li><li class="artnet-ads-ad  widget-4 widget-even widget-alt widget-container piklist-universal-widget sticky-container"><div class="artnet-ads-ad  widget-4 widget-even widget-alt sticky"><div class="artnet-ads-ad  widget-4 widget-even widget-alt widget"><div id="halfpage2-1899567-5f2c5404bcee0-hidden" data-slot="halfpage2" class="artnet-ad"></div>

</div></div></li><li class="theme-newsletter-signup  widget-5 widget-odd widget-container piklist-universal-widget sticky-container"><div class="theme-newsletter-signup  widget-5 widget-odd sticky"><div class="theme-newsletter-signup  widget-5 widget-odd widget"><form class="newsletter-signup-form" action="https://www.artnet.com/api/subscriptions" method="POST">
    <div class="widgethint">
        sign up to our daily newsletter
    </div>

    <h2 class="widgettitle">
        The best of artnet news in your inbox
    </h2>    

    <input type="hidden" name="Source" class="source" value="artnetnews2" />
    <div class="form-group text">
        <input type="text" name="Email" class="signup-email form-control" placeholder="Enter your email" />

        <div class="errors">
            <div class="invalid-email">Please enter a valid email address</div>
            <div class="signup-failed">Signup failed. Please try again later.</div>
        </div>
    </div>
    <div class="form-group buttons">
        <input type="submit" class="btn btn-primary btn-xs btn-block" value="Subscribe" />
        <i class="arrow right"></i>
    </div>

    <div class="newsletter-signup-thank-you">Thank you for subscribing!</div>
</form></div></div></li></ul>
</div>						</div>
									</div></div>
			</article>

		</div>
	</div>

	
	<div class="container"><div class="row">
        <nav class="pages next text-center">
    <div class="buttons">
        
                            <div class="link-article link-next col-md-4">
                    <a class="link-label" href="https://news.artnet.com/art-world/susan-vielmetter-interview-1899874" aria-label="Previous">
                        <i class="icon icon-chevron-left-lg"></i>
                        Previous Article
                    </a>
                    

<article class="teaser small format-standard" id="tease-1899874">
	    
            
                                
                
	<a href="https://news.artnet.com/art-world/susan-vielmetter-interview-1899874" class="teaser-image" >
		<div class="image-wrapper">
			<img src="https://news.artnet.com/app/news-upload/2020/08/SusanneVielmetter-10-150x150.jpeg"
				 width="90"
				 height="90" />

					</div>
	</a>
		<div class="teaser-info">
                    <h5 class="teaser-category h5"><a href="https://news.artnet.com/art-world/people" >People</a></h5>
                <a href="https://news.artnet.com/art-world/susan-vielmetter-interview-1899874" >
			<h2 class="teaser-title h2">&#8216;The Biggest Challenge Was to Make It Work Financially&#8217;: LA Dealer Susanne Vielmetter on 20 Years in Business and Steering Through Difficult Times</h2>
					</a>
		<p class="teaser-byline">
			By
			<!--
		 --><time datetime="2020-08-06T14:35:15+00:00" title="Aug 6, 2020 10:35 AM">,
							4 hours ago
						</time>
		</p>
	</div>
</article>                </div>
            
                            <div class="link-article link-prev col-md-4 col-md-push-4">
                    <a class="link-label" href="https://news.artnet.com/art-world/tristram-hunt-interview-1899936" aria-label="Next">
                        Next Article
                        <i class="icon icon-chevron-right-lg"></i>
                    </a>
                    

<article class="teaser small format-standard" id="tease-1899936">
	    
            
                                
                
	<a href="https://news.artnet.com/art-world/tristram-hunt-interview-1899936" class="teaser-image" >
		<div class="image-wrapper">
			<img src="https://news.artnet.com/app/news-upload/2018/06/GettyImages-643064684-150x150.jpg"
				 width="90"
				 height="90" />

					</div>
	</a>
		<div class="teaser-info">
                    <h5 class="teaser-category h5"><a href="https://news.artnet.com/art-world/people" >People</a></h5>
                <a href="https://news.artnet.com/art-world/tristram-hunt-interview-1899936" >
			<h2 class="teaser-title h2">&#8216;We Will Need a New Partnership With Government&#8217;: V&#038;A Director Tristram Hunt on Reopening the Museum in a Dramatically Changed Cultural Landscape</h2>
					</a>
		<p class="teaser-byline">
			By
			<!--
		 --><time datetime="2020-08-06T05:00:03+00:00" title="Aug 6, 2020 1:00 AM">,
							14 hours ago
						</time>
		</p>
	</div>
</article>                </div>

                                <a href="https://news.artnet.com/art-world/tristram-hunt-interview-1899936" data-type="next"
                   class="btn btn-link load-more next ">
                    <span>Load More</span>
                </a>
            
            </div>
</nav>	</div></div>
			</div>
		</section>

					<section class="footer-wrapper">
    <div class="widget-area" data-num-slides=>
    <ul class="list-unstyled"><li class="theme-newsletter-signup  widget-1 widget-odd widget-container piklist-universal-widget"><div class="theme-newsletter-signup  widget-1 widget-odd widget"><form class="newsletter-signup-form" action="https://www.artnet.com/api/subscriptions" method="POST">
    <div class="widgethint">
        sign up to our daily newsletter
    </div>

    <h2 class="widgettitle">
        The best of artnet news in your inbox
    </h2>    

    <input type="hidden" name="Source" class="source" value="artnetnews" />
    <div class="form-group text">
        <input type="text" name="Email" class="signup-email form-control" placeholder="Enter your email" />

        <div class="errors">
            <div class="invalid-email">Please enter a valid email address</div>
            <div class="signup-failed">Signup failed. Please try again later.</div>
        </div>
    </div>
    <div class="form-group buttons">
        <input type="submit" class="btn btn-primary btn-xs btn-block" value="Subscribe" />
        <i class="arrow right"></i>
    </div>

    <div class="newsletter-signup-thank-you">Thank you for subscribing!</div>
</form></div></li></ul>
</div>

    <footer id="footer" class="footer">
        <div class="container">
                        <nav id="nav-footer-one" class="nav-footer" role="navigation">
                <ul class="list-inline list-text">
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530411">
					<a href="http://www.artnet.com" target="_blank">artnet</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530414">
					<a href="https://www.artnet.com/auctions/" target="_blank">artnet Auctions</a>
					</li>
	</ul>
            </nav>
            
                        <nav id="nav-footer-two" class="nav-footer" role="navigation">
                <ul class="list-inline list-text">
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530480">
					<a href="http://www.artnet.com/advertising/" target="_blank">Advertise</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530483">
					<a href="http://www.artnet.com/about/press-releases.aspx" target="_blank">Press Releases</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530486">
					<a href="http://www.artnet.com/about/terms-and-conditions-of-use" target="_blank">Terms</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530489">
					<a href="http://www.artnet.com/about/privacy-formal.asp" target="_blank">Privacy</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530492">
					<a href="http://www.artnet.com/about/privacy-formal.asp#Cookies" target="_blank">Cookies</a>
					</li>
		<li class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-530495">
					<a href="https://news.artnet.com/about" target="_self">About</a>
					</li>
	</ul>
            </nav>
            
                        <nav id="nav-footer-three" class="nav-footer" role="navigation">
                <ul class="list-inline list-text">
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530420">
					<span>artnet Magazine Archive:</span>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530423">
					<a href="http://www.artnet.com/magazineus/frontpage.asp" target="_self">English (US)</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530426">
					<a href="http://www.artnet.de/magazine/" target="_self">Deutsch</a>
					</li>
		<li class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-530429">
					<a href="http://www.artnet.fr/magazine/frontpage.asp" target="_self">Francais</a>
					</li>
	</ul>
            </nav>
            
                        <nav id="nav-footer-social" class="nav-footer" role="navigation">
                <ul class="list-inline list-icons">
		<li>
		<a href="https://www.facebook.com/artnetnews" title="Facebook" target="_blank">
			<span class="fa fa-fw fa-facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-530498"></span>
			<span class="text">Facebook</span>
		</a>
			</li>
		<li>
		<a href="http://instagram.com/artnet" title="Instagram" target="_blank">
			<span class="fa fa-fw fa-instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-530510"></span>
			<span class="text">Instagram</span>
		</a>
			</li>
		<li>
		<a href="https://twitter.com/artnet" title="Twitter" target="_blank">
			<span class="fa fa-fw fa-twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-530501"></span>
			<span class="text">Twitter</span>
		</a>
			</li>
		<li>
		<a href="http://www.pinterest.com/artnet/" title="Pinterest" target="_blank">
			<span class="fa fa-fw fa-pinterest-p menu-item menu-item-type-custom menu-item-object-custom menu-item-530507"></span>
			<span class="text">Pinterest</span>
		</a>
			</li>
		<li>
		<a href="http://www.linkedin.com/company/artnet" title="LinkedIn" target="_blank">
			<span class="fa fa-fw fa-linkedin-square menu-item menu-item-type-custom menu-item-object-custom menu-item-530516"></span>
			<span class="text">LinkedIn</span>
		</a>
			</li>
		<li>
		<a href="http://weibo.com/artnet" title="Weibo" target="_blank">
			<span class="fa fa-fw fa-weibo menu-item menu-item-type-custom menu-item-object-custom menu-item-530522"></span>
			<span class="text">Weibo</span>
		</a>
			</li>
	</ul>
            </nav>
            
            <div class="legal">
                <p>&copy;2020 Artnet Worldwide Corporation. All Rights Reserved.<script type="text/javascript">var w = Math.max(document.documentElement.clientWidth, window.innerWidth || 0),
    h = Math.max(document.documentElement.clientHeight, window.innerHeight || 0),
    pagetype = document.querySelector('meta[property="og:type"]').getAttribute("content"),
    pagetypeurl = document.URL,
	pagetypeforce = pagetypeurl.substr(pagetypeurl.length - 3);
    isnewsletter = pagetypeurl.includes("?page_1");
w = pagetype + 20 * Math.round(w / 20), h = pagetype + 20 * Math.round(h / 20), googletag.cmd.push(function() {
    googletag.pubads().setTargeting("width", w), googletag.pubads().setTargeting("height", h), 1 == isnewsletter && googletag.pubads().setTargeting("isfirstpage", ['Y', pagetypeforce] )
});</script> 
<script>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</script>
</p>
            </div>
        </div>
    </footer>
</section>		
		
		<script>
(function(){setTimeout(function(){var tgc="dfp_label";var tgp="=EGF";var evps="label";var initSharingListener=setInterval(function(){if(window.addthis!==undefined){addthis.addEventListener('addthis.menu.share',shareEventHandler);clearInterval(initSharingListener);}},1000);function shareEventHandler(evt){if(evt.type=='addthis.menu.share'){fbq('trackCustom','Shared');}}
var haslabel=document.getElementsByClassName(tgc).length;if(haslabel>0&&document.URL.includes(tgp)){var checkExistFB=setInterval(function(){if(fbq.version>'2.0'){fbq('trackCustom',evps);clearInterval(checkExistFB);}},1000);}},1000);})();
</script>
<style>
    .artnet-marketing-notice {
        position: relative;
        margin: 0 auto 30px 0;
        padding: 15px;
        width: 100%;
        max-width: 100%;
        text-align: center;
        font-size: 16px;
        border: 4px solid #000;
    }
    .artnet-marketing-notice .logo-holder {
        display: none;
        position: absolute;
        top: -25px;
        left: 50%;
        transform: translateX(-50%);
        background: #fff;
        padding: 0 15px;
    }
    .artnet-marketing-notice .logo-holder img {
        max-width: none;
        width: 250px;
    }
    .article-body .artnet-marketing-notice .logo-holder {
        display: block;
    }
    .article-body .artnet-marketing-notice {
        position: relative;
        top: 30px;
        margin-bottom: 0;
        padding-top: 30px;
    }
    .artnet-marketing-notice-container {
        position: relative;
    }
    .artnet-marketing-notice-container .fade-box {
        position: absolute;
        top: -200px;
        left: 0;
        height: 200px;
        width: 100%;
        padding: 30px 0;
        background-image: linear-gradient(to bottom, rgba(255,255,255,0), #fff);
        pointer-events: none;
    }
    @media (max-width: 768px) {
        .artnet-marketing-notice {
            margin-top: 15px;
        }
        .home .artnet-marketing-notice {
            margin-bottom: 60px;
        }
    }
</style>
<!-- note: avoiding the use of the word 'ad' or 'blocker' in case it would trigger any ad blockers -->
<script id="artnetMarketingTemplate" type="text/html">
    <div class="artnet-marketing-notice">
        <div class="logo-holder">
            <img src="https://news.artnet.com/app/news-upload/2019/01/news-logo-black.png" alt="artnet news">
        </div>
        <p>
            It looks like you're using an ad blocker, which may make our
            news articles disappear from your browser.
        </p>
        <p>
            artnet News relies on advertising revenue, so please disable
            your ad blocker or whitelist our site.
        </p>
        <p>
            To do so, simply click the Ad Block icon, usually located on the
            upper-right corner of your browser. Follow the prompts from
            there.
        </p>
    </div>
</script>
<script>
    // check for adblockers and display notice if found
    (function() {
        if (hasClass(document.body, 'page-template')) {
            // for static Pages like the About page, don't do anything
            // (we only show the notice for article pages and landing pages)
            return
        }
        var ad = document.createElement('div')
        ad.innerHTML = '&nbsp;'
        ad.className = 'AdSense'
        document.body.appendChild(ad)
        var adBlockEnabled = !ad.clientHeight
        if (adBlockEnabled) {
            // redisplay content that adblocker hid
            document.querySelector('.page.wrapper').className = ''

            // create the adblock notice element
            var tmpDiv = document.createElement('div')
            tmpDiv.innerHTML = document.getElementById(
                'artnetMarketingTemplate'
            ).innerHTML
            var notice = tmpDiv.firstElementChild

            // show the notice
            var firstArticle = document.querySelector('.article-body')
            if (firstArticle) {  // article page
                var noticeAndFadeContainer = document.createElement('div')
                noticeAndFadeContainer.className = 'artnet-marketing-notice-container'
                var fadeBox = document.createElement('div')
                fadeBox.className = 'fade-box'
                noticeAndFadeContainer.appendChild(fadeBox)
                noticeAndFadeContainer.appendChild(notice)
                // put the notice at the bottom of the first article
                firstArticle.appendChild(noticeAndFadeContainer)
            }
            else {
                var mainContent = document.getElementById('content')
                var container = document.createElement('div')
                container.className = 'container'
                container.appendChild(notice)
                mainContent.insertBefore(container, mainContent.firstChild)
                var loadMore = document.querySelector('.load-more')
                if (loadMore) {
                    // remove load more button since it might not work correctly with ad blockers
                    loadMore.parentNode.removeChild(loadMore)
                }
            }
        }

        function hasClass(el, className) {
            return ((' ' + el.className + ' ').indexOf(' ' + className + ' ') != -1)
        }
    })()
</script><div class="dfp_label" data-label="Sensitive Content"></div><script type='text/javascript'>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</script>
<script type='text/javascript' src='https://news.artnet.com/app/themes/artnet-news/assets/js/artnet.js?ver=7b107265'></script>
<script type='text/javascript' src='https://news.artnet.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.15'></script>


        
        <!-- Chartbeat -->
        <script type='text/javascript'>
            var _sf_async_config = _sf_async_config || {};
            /** CONFIGURATION START **/
            _sf_async_config.uid = "60678";
            _sf_async_config.domain = window.location.hostname;
            _sf_async_config.useCanonical = true;
            _sf_async_config.sections = "People";
            _sf_async_config.authors = "Sarah Cascone";
            /** CONFIGURATION END **/
            (function() {
                function loadChartbeat() {
                    window._sf_endpt = (new Date()).getTime();
                    var e = document.createElement('script');
                    e.setAttribute('language', 'javascript');
                    e.setAttribute('type', 'text/javascript');
                    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                    document.body.appendChild(e);
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                        loadChartbeat : function() {
                    oldonload();
                    loadChartbeat();
                };
            })();
        </script>
        <!-- End Chartbeat -->

		<!-- Webserver: 127.0.0.1 -->
	</body>
</html>
